<!DOCTYPE html>
<html lang="tr-TR">
<head>
<title>Joschka Fischer:Trumpism hakkında gerçekçilik (english)  &#8211;  AB Haber</title>
<meta charset="UTF-8" />

<meta name="description" content="" />
<meta name="keywords" content="," /><!--End Meta Tags For SEO-->
<meta property="og:title" content="Joschka Fischer:Trumpism hakkında gerçekçilik (english)  "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.abhaber.com/joschka-fischertrumpism-hakkinda-gercekcilik-english/"/>
<meta property="og:image" content="http://www.abhaber.com/wp-content/uploads/donald-trump-donemi.jpg"/>
<meta property="og:description" content=""/>
<meta property="og:site_name" content="AB Haber"/>
<link href='http://fonts.googleapis.com/css?family=Play:400,700' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="http://www.abhaber.com/wp-content/themes/abhaber2014/style.css" />

 
<link href='http://www.abhaber.com/wp-content/themes/abhaber2014/responsive.css' rel='stylesheet' type='text/css'>
<!-- Custom favicon -->
<link rel="shortcut icon" href="" />

<!-- feeds, pingback -->
  <link rel="alternate" type="application/rss+xml" title="AB Haber RSS Feed" href="http://www.abhaber.com/feed/" />
  <link rel="pingback" href="http://www.abhaber.com/xmlrpc.php" />
  <link rel="author" href="">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AB Haber &raquo; Joschka Fischer:Trumpism hakkında gerçekçilik (english) yorum beslemesi" href="http://www.abhaber.com/joschka-fischertrumpism-hakkinda-gercekcilik-english/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.abhaber.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://www.abhaber.com/wp-content/themes/abhaber2014/builder/js_composer/assets/bootstrap/css/bootstrap.css?ver=3.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.abhaber.com/wp-content/themes/abhaber2014/builder/js_composer/assets/css/js_composer_front.css?ver=3.3.3' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.abhaber.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/jquery.cycle.all.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/jquery.tools.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/jquery.cookie.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/jquery.jplayer.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/effects.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/jquery.tweet.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/jquery.prettyPhoto.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/jquery.tipsy.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/jquery.fitvids.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/jquery.li-scroller.1.0.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.abhaber.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.abhaber.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.abhaber.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Avrupa Birliği&#8217;nin yeniden yapılanması&#8230; (english)' href='http://www.abhaber.com/avrupa-birliginin-yeniden-yapilanmasi-english/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.abhaber.com/joschka-fischertrumpism-hakkinda-gercekcilik-english/" />
<link rel='shortlink' href='http://www.abhaber.com/?p=59604' />
<link rel="alternate" type="application/json+oembed" href="http://www.abhaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abhaber.com%2Fjoschka-fischertrumpism-hakkinda-gercekcilik-english%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.abhaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abhaber.com%2Fjoschka-fischertrumpism-hakkinda-gercekcilik-english%2F&#038;format=xml" />
<style type="text/css">
					.wp_social_single_share_wrapper {
						background: #F4F4F4;border: 1px solid #EBEBEB;margin-bottom: 6px;margin-top: 6px;overflow: hidden;height: 62px;padding: 10px;
					}
					.wpsh_item {
						float: left;margin-right: 10px;
					}
					.wp_social_share_cat_wrapper {
						width: 55px;float: right;background: #F4F4F4;text-align: center;padding: 5px 3px;border: 1px solid #EBEBEB;margin-top: 0;
					}
					.wpsh_cat_item {
						margin: auto;margin-bottom: 8px;
					}
				 </style>
    <!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE 8]>
<style>
    ul.slider_nav li {
	width: 74px;
    }
</style>
<![endif]-->
<!--[if ie]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 
<script>
jQuery(document).ready(function($) {
       // remove empty p
$('p')
    .filter(function() {
        return $.trim($(this).text()) === '' && $(this).children().length == 0
    })
    .remove()
//remove &nbsp
$(".one_half, .one_third, .two_third, three_fourth, .two_fourth, .one_fourth, .one_fifth, .two_fifth, .three_fifth, .four_fifth, .one_sixth, .two_sixth, .three_sixth, .four_sixth, .five_sixth").each(function() {
    var $this = $(this);
    $this.html($this.html().replace(/&nbsp;/g, ''));
});

});
</script><style type="text/css">
body {
background-repeat:repeat;
background-attachment: scroll;
 
font-size:12px;
font-family:arial;
font-weight: Normal;
}

.single_article_content h1 {
font-size:36px;
font-weight: Normal;
font-family:arial;
}

.single_article_content h2 {
font-size:30px;
font-weight: Normal;
font-family:arial;
}

.single_article_content h3 {
font-size:24px;
font-weight: Normal;
font-family:arial;
}

.single_article_content h4 {
font-size:18px;
font-weight: Normal;
font-family:arial;
}

.single_article_content h5 {
font-size:14px;
font-weight: Normal;
font-family:arial;
}

.single_article_content h6 {
font-size:12px;
font-weight: Normal;
font-family:arial;
}

/*----------------------------------
 *          Main font
 ----------------------------------*/
#navigation ul.nav > li a , .slider_items .slider_caption h2, .slider_items .slider_caption h2 a, .lates_video_news .widget_title, .news_box .news_box_heading h2, .sidebar .widget .widget_title, .sidebar .widget input.sb, #footer .widget .widget_title, .cat_title, .tabbed_widget ul.tabbed_nav li a, .mom_social_counter .sc_item .social_box span, ul#ticker01 li a, #crumbs {
font-family: !important;
}
/*******************************************************************
 *      Colors Start Here 
 *****************************************************************/
/*    Alert Bar   */
.top_alert {
background-repeat:no-repeat;
background-attachment: scroll;
 
}
/*    Topbar & bottombar     */
.top_bar, .top_bar ul.top_nav li ul, .bottom_bar {
background-repeat:no-repeat;
background-attachment: scroll;
 
}
/*  Header  */
#header {
background-repeat:repeat;
background-attachment: scroll;
 
}

/*      Navigation      */
#navigation .nav_wrap {
background-repeat:repeat;
background-attachment: scroll;
 
}
#navigation ul.nav li ul li a:hover {
color:;
background-repeat:repeat;
background-attachment: scroll;
 
}
/*     Feature      */
/*     Widgets  */
.sidebar .widget, .lates_video_news, .news_box, .cat_article, .ticker_widget, .news_boxes_tabs {
}
.sidebar .widget .widget_title, .lates_video_news .widget_title, .news_boxes_tabs ul.custom_tabs {
}
/*  NewsBox */

/* News Ticker */
.ticker_widget {
}
ul#ticker01 li a, ul#ticker01 li {
font-size:13px;
font-weight: Normal;
}

/* News Ticker */
/*----------------------------------
 *          review
 ----------------------------------*/

/*----------------------------------
 *          end review
 ----------------------------------*/
.fixed {
width:1012px;
margin:0 auto;
-webkit-box-shadow: 0px 0px 5px 0px rgba(0, 0, 0, 0.2);
-moz-box-shadow: 0px 0px 5px 0px rgba(0, 0, 0, 0.2);
box-shadow: 0px 0px 5px 0px rgba(0, 0, 0, 0.2);
margin-bottom:20px;
background:#fff;
}
    #navigation {
	width: 1012px !important;
    }

#full_bg {
position:fixed;
left:0;
top:0;
z-index:-1;
min-width:100%;
min-height:100%;
}
 
@media only screen and (min-width: 768px) and (max-width: 989px) {
    .fixed, #navigation {
        width: 681px !important;
    }
}
@media only screen and (min-width: 480px) and (max-width: 767px) {
       .fixed, #navigation {
        width: 470px !important;
       }
}
@media only screen and (min-width: 320px) and (max-width: 479px) {
        .fixed, #navigation {
        width: 310px !important;
       }
}



 
@media only screen and (min-width: 768px) and (max-width: 989px) {
    }
@media only screen and (min-width: 480px) and (max-width: 767px) {
       
}
@media only screen and (min-width: 320px) and (max-width: 479px) {
       }

</style></head>
<body>
                    <div class="fixed">
	<div id="header_wrap">
<div id="top" class="top_bar">
    <div class="inner">
     			     			                    <div class="mobileTopMenu_wrap">
       </div>
          
            <div class="search_box">
        <form method="get" action="http://www.abhaber.com">
<input type="submit" class="sb" value="Search" />
<input type="text" class="sf" value="Arama yap ..." name="s" onfocus="if(this.value == 'Arama yap ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama yap ...';}" />
</form>    </div> <!--Search Box-->
	    </div> <!--End Inner-->
</div> <!--End Topbar-->

<header id="header">
    <div class="top_line"></div>
<div class="inner">
    <div class="logo">
<a href="http://www.abhaber.com">
		<img src="http://www.abhaber.com/wp-content/uploads/2014/04/abhaberlogoyeni.png" alt="AB Haber" />
	</a>
    </div> <!--End Logo--><img src="http://www.abhaber.com/img/euturkeynews.png" align="right">
        </div> <!--Inner-->
</header> <!--End Header-->
	</div> <!--End Header Wrap-->
<nav id="navigation">
    <div class="nav_wrap">
    <div class="inner">
     			     <ul id="menu-ab-haber" class="nav"><li id="menu-item-72" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a title="home" href="http://www.abhaber.com">AB Haber</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://www.abhaber.com/category/haberler/">Haberler</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="http://www.abhaber.com/category/ozel-haberler/">Özel Haberler</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="http://www.abhaber.com/medya/">Medya</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="http://www.abhaber.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="http://www.abhaber.com/yasal-uyari/">Yasal Uyarı</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="http://www.abhaber.com/arsiv/">Arşiv</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.abhaber.com/kunye/">Künye</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://www.abhaber.com/iletisim/">İletişim</a></li>
</ul>			          <div class="mobileMainMenu_wrap">
 <div id="mobile_menu_secondary" class="menu-ab-haber-container"><select class="mobileMainMenu" id="mobileMainMenu" name="mobileMainMenu" onchange="location.href = document.getElementById('mobileMainMenu').value;"><option selected="selected" value=""> Go To... </option><option value="http://www.abhaber.com" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72">AB Haber</option><option value="http://www.abhaber.com/category/haberler/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264">Haberler</option><option value="http://www.abhaber.com/category/ozel-haberler/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265">Özel Haberler</option><option value="http://www.abhaber.com/medya/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70">Medya</option><option value="http://www.abhaber.com/hakkimizda/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71">Hakkımızda</option><option value="http://www.abhaber.com/yasal-uyari/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197">Yasal Uyarı</option><option value="http://www.abhaber.com/arsiv/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201">Arşiv</option><option value="http://www.abhaber.com/kunye/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202">Künye</option><option value="http://www.abhaber.com/iletisim/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67">İletişim</option></select></div>     </div>
   </div> <!--Inner-->
    </div> <!--End Nav Wrap-->
</nav> <!--End Navigation-->
    <div style="display: none;">
<div itemscope itemtype="http://data-vocabulary.org/Review">
    <span itemprop="itemreviewed">Joschka Fischer:Trumpism hakkında gerçekçilik (english)</span>
    Reviewed by <span itemprop="reviewer">Momizat</span> on
    <time itemprop="dtreviewed" datetime="2017-04-02T10:44:08+00:00">Nis 02</time>.
    <span itemprop="summary">Realism About Trumpism Little more than a month after US President Donald Trump’s inauguration, it has become clear that nothing good will come of his presidenc</span>
    <span itemprop="description">Realism About Trumpism Little more than a month after US President Donald Trump’s inauguration, it has become clear that nothing good will come of his presidenc</span>
    Rating: <span itemprop="rating">0</span>
  </div>
</div>
<div class="inner">
    <div class="container">
    <div class="main">
	<div id="crumbs">Buradasınız: <a href="http://www.abhaber.com">AB Haber</a> <span class='delimiter'>&raquo;</span> <a href="http://www.abhaber.com/category/manset/">Manşet</a> <span class='delimiter'>&raquo;</span> <span class="current">Joschka Fischer:Trumpism hakkında gerçekçilik (english)</span></div>	<div class="box_outer">
    <article class="cat_article">
    
    <h1 class="cat_article_title">Joschka Fischer:Trumpism hakkında gerçekçilik (english)</h1>
 	    <div class="article_meta">

 		       <span class="meta_date">Haber Tarihi::  <strong>02 Nisan 2017</strong></span>
         <a href="http://www.abhaber.com/joschka-fischertrumpism-hakkinda-gercekcilik-english/print/" title="Bu haberi yazdır" rel="nofollow"><img class="WP-PrintIcon" src="http://www.abhaber.com/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Bu haberi yazdır" title="Bu haberi yazdır" style="border: 0px;" /></a>&nbsp;<a href="http://www.abhaber.com/joschka-fischertrumpism-hakkinda-gercekcilik-english/print/" title="Bu haberi yazdır" rel="nofollow">Bu haberi yazdır</a>
		    </div> <!--article meta-->
	    <div id="article_content" class="single_article_content">
   					        <p>Realism About Trumpism</p>
<p>Little more than a month after US President Donald Trump’s inauguration, it has become clear that nothing good will come of his presidency. Unfortunately, the pessimists turned out to be realists: things really are as bad as they said they would be. Worst-case scenarios are now baseline scenarios. Any hope that the demands of office, or political and economic realities, would persuade Trump to adhere to domestic and foreign-policy norms must now be cast aside as wishful thinking.</p>
<p>Realism demands acceptance of a sobering truth. When the 45th president of the United States must choose between upholding the US Constitution – which limits his authority through the separation of powers – or subverting it, he will likely choose the latter. The Trump administration intends to carry out nothing less than regime change in Washington, DC.</p>
<p>Sooner or later, friction between the president and the constitutional system will create a severe crisis that will rock the US to its core, and possibly leave it politically unrecognizable. Trump’s continued attacks on the judiciary and the press – indispensable institutions for ensuring executive accountability – leave no room for a different interpretation.</p>
<p>Even if America’s constitutional system prevails, the chaos that will ensue during Trump’s presidency could cause permanent damage. Consider what might happen were a severe terrorist attack to occur in the US during this time of turmoil. Would the US experience a slide into authoritarianism, similar to what we have been witnessing in Turkey? One certainly hopes not, but it is a real possibility.</p>
<p>In terms of international relations, we have so far been spared an abrupt rupture of existing alliances and related commitments. But, as long as Trump pursues his “America first” strategy of isolationism and protectionism, those alliances and commitments will remain at risk.</p>
<p>A constitutional crisis in the US, a paradigm shift from globalization toward protectionism, and new isolationist security policies imply significant disruption of the international order, with no alternative order in view. If things go well, persistent instability will prevail; if not, confrontation and even military conflict could become the norm.</p>
<p>Trump’s relationship with Russia and its president, Vladimir Putin, remains unclear – if not downright mysterious. This ongoing uncertainty is particularly vexing for Eastern Europe, which cannot discount the possibility that Trump and Putin will reconcile their interests and stage Yalta 2.0, dividing Europe into separate spheres of influence.</p>
<p>The uncertainty with respect to Russia has been compounded by curious – and persistent – background noises in the Trump administration. Vice President Mike Pence, Secretary of State Rex Tillerson, and Secretary of Defense James Mattis have all offered assurances to NATO and Eastern Europe; and Trump’s Russia-friendly National Security Adviser, Michael Flynn, has resigned. And yet when this much smoke surrounds an issue, it’s highly likely that something is burning.</p>
<p>In any case, as Trump shakes up the existing world order, Europe will bear the brunt of the shocks. After World War II, Western Europe was able to thrive because of two big American promises: military protection against the Soviet Union and free trade. The US also played a vital symbolic role as a “beacon of liberty.” But now, with all of Europe increasingly threatened by Russian revanchism, that role may already be a thing of the past.</p>
<p>Meanwhile, the European Union’s severe, self-inflicted wounds have evidently left it too weak to develop an alternative to its crumbling status quo. If Europe’s post-war security and economic arrangements falter or break down, as now seems likely, the foundation on which a free Europe has rested will become unsound.</p>
<p>In that case, the proximate cause will most likely be the second round of the French presidential election, on May 7.</p>
<p>www.socialeurope.eu/2017/03/realism-about-trumpism/</p>
		<div class="clear"></div>
	 
    </div> <!--Single Article content-->
		
        <div class="single_share">
		                    <div class="single_sh_twitter sh_item">
                <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.abhaber.com/joschka-fischertrumpism-hakkinda-gercekcilik-english/" data-count="vertical" data-lang="en">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
            </div> <!--Twitter Button-->

		            <div class="single_sh_gplus sh_item">
<!-- Place this tag where you want the +1 button to render -->
<div class="g-plusone" data-size="tall" data-href="http://www.abhaber.com/joschka-fischertrumpism-hakkinda-gercekcilik-english/"></div>
    </div> <!--google plus Button-->
    
            <div class="single_sh_facebook sh_item">
                <iframe src="//www.facebook.com/plugins/like.php?locale=en_US&href=http://www.abhaber.com/joschka-fischertrumpism-hakkinda-gercekcilik-english/&amp;send=false&amp;layout=box_count&amp;width=48&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:48px; height:62px;" allowTransparency="true"></iframe>
            </div> <!--facebook Button-->

            <div class="single_sh_facebook sh_item">
<a name="fb_share" type="box_count" expr:share_url='http://www.abhaber.com/joschka-fischertrumpism-hakkinda-gercekcilik-english/' href="http://www.facebook.com/sharer.php">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
            </div> <!--facebook Button-->


            <div class="single_sh_linkedin sh_item">
<script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-url="http://www.abhaber.com/joschka-fischertrumpism-hakkinda-gercekcilik-english/" data-counter="top"></script>
	    </div> <!--linkedin Button-->




    </div> <!--single Share-->		
    <div class="dots"></div>
     	     		        <h4 class="related_box_title">Bu haberi okuyanlar bunları da okudu</h4>
    <div class="related_box">
	<ul class="default">
    	                       <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.abhaber.com/avrupa-birliginin-yeniden-yapilanmasi-english/">
   	    		            		    			<img src="http://www.abhaber.com/wp-content/uploads/ab_parl_flag-150x83-126x83.jpg"  alt="Avrupa Birliği&#8217;nin yeniden yapılanması&#8230; (english)" title="Avrupa Birliği&#8217;nin yeniden yapılanması&#8230; (english)" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.abhaber.com/avrupa-birliginin-yeniden-yapilanmasi-english/">Avrupa Birliği&#8217;nin yeniden yapılanması&#8230; (english)</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.abhaber.com/brexit-ingilterenin-ticaret-plani-english/">
   	    		            		    			<img src="http://www.abhaber.com/wp-content/uploads/euandukflags-150x82-126x82.jpg"  alt="Brexit&#8230;İngiltere&#8217;nin ticaret planı (english)" title="Brexit&#8230;İngiltere&#8217;nin ticaret planı (english)" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.abhaber.com/brexit-ingilterenin-ticaret-plani-english/">Brexit&#8230;İngiltere&#8217;nin ticaret planı (english)</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.abhaber.com/59591-2/">
   	    		            		    			<img src="http://www.abhaber.com/wp-content/uploads/eueuflagss_s-150x82-126x82.jpg"  alt="AB üyesi Güney Avrupa ülkeleri Brexit müzakereleriyle ilgili atılacak adım konusunda ortak bir strateji belirleyecek" title="AB üyesi Güney Avrupa ülkeleri Brexit müzakereleriyle ilgili atılacak adım konusunda ortak bir strateji belirleyecek" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.abhaber.com/59591-2/">AB üyesi Güney Avrupa ülkeleri Brexit müzakereleriyle ilgili atılacak adım konusunda ortak bir strateji belirleyecek</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.abhaber.com/natonun-maddi-destek-talebine-almanya-disislerinden-yanit-gerceklesebilecek-bir-talep-degil/">
   	    		            		    			<img src="http://www.abhaber.com/wp-content/uploads/2014/08/wall-berlin-150x150-126x91.jpg"  alt="NATO&#8217;nun maddi destek talebine Almanya Dışişleri&#8217;nden yanıt&#8230;&#8221;Gerçekleşebilecek bir talep değil&#8221;" title="NATO&#8217;nun maddi destek talebine Almanya Dışişleri&#8217;nden yanıt&#8230;&#8221;Gerçekleşebilecek bir talep değil&#8221;" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.abhaber.com/natonun-maddi-destek-talebine-almanya-disislerinden-yanit-gerceklesebilecek-bir-talep-degil/">NATO&#8217;nun maddi destek talebine Almanya Dışişleri&#8217;nden yanıt&#8230;&#8221;Gerçekleşebilecek bir talep değil&#8221;</a></h3>

    </li>
     <!--End Related Style-->
                                                 
	         	    	</ul>
    </div> <!--Related Box-->
     <!--Related Enable-->
        </article> <!--End Single Article-->
	</div><!--Box outer-->
            </div> <!--End Main-->
        <aside class="sidebar">
	 	                 <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="box_outer rpwe_widget recent-posts-extended"><div class="widget"><h3 class="widget_title">Yorum Analiz</h3><div class="wid_border"></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/57713-2/" title="Permalink to ABHaber 2014’te gündeme getirmişti…Johannes Hahn:Dürüst olmak gerekirse tam üyelik süreciyle ilgili konular şu anda yüksek önceliğimiz değil" rel="bookmark">ABHaber 2014’te gündeme getirmişti…Johannes Hahn:Dürüst olmak gerekirse tam üyelik süreciyle ilgili konular şu anda yüksek önceliğimiz değil</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/57222-2/" title="Permalink to ABHaber-Analiz:Kıbrıs’ta bu şartlarda çözüm olmayacak…Kıbrıslı Türkler başlarının çaresine acilen bakmalı" rel="bookmark">ABHaber-Analiz:Kıbrıs’ta bu şartlarda çözüm olmayacak…Kıbrıslı Türkler başlarının çaresine acilen bakmalı</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/53592-2/" title="Permalink to ABHaber-Analiz:Avrupa Parlamentosu’nun bloke olmuş müzakere sürecini tekrar bloke etmesi ve süreçte yapılan yanlış ve hatalarda ısrar etmek&#8230;" rel="bookmark">ABHaber-Analiz:Avrupa Parlamentosu’nun bloke olmuş müzakere sürecini tekrar bloke etmesi ve süreçte yapılan yanlış ve hatalarda ısrar etmek&#8230;</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/52901-2/" title="Permalink to ABHaber’in (Türkiye-AB  ilişkileri) 2014’te gündeme getirdiği önerileri Marc Pierini yeni dile getirdi" rel="bookmark">ABHaber’in (Türkiye-AB  ilişkileri) 2014’te gündeme getirdiği önerileri Marc Pierini yeni dile getirdi</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/abhaber-analizmont-pelerinden-cozum-cikar-mi/" title="Permalink to ABHaber-Analiz:Mont Pelerin’den çözüm çıkar mı?" rel="bookmark">ABHaber-Analiz:Mont Pelerin’den çözüm çıkar mı?</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/abhaber-analizkibrista-cozum-mumkun-mu/" title="Permalink to ABHaber-Analiz:Kıbrıs’ta çözüm mümkün mü?" rel="bookmark">ABHaber-Analiz:Kıbrıs’ta çözüm mümkün mü?</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/abnin-gocmenlere-yonelik-politikalarini-etkileyen-faktorler/" title="Permalink to AB&#8217;nin göçmenlere yönelik politikalarını etkileyen faktörler" rel="bookmark">AB&#8217;nin göçmenlere yönelik politikalarını etkileyen faktörler</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/secilmis-avrupa-ulkeleri-ve-turkiyede-gocmenlerin-siyasal-katilimi/" title="Permalink to Seçilmiş Avrupa Ülkeleri ve Türkiye’de Göçmenlerin Siyasal Katılımı" rel="bookmark">Seçilmiş Avrupa Ülkeleri ve Türkiye’de Göçmenlerin Siyasal Katılımı</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/abhaber-analiz-elestiri-zamani-turk-medyasinin-ab-surecinde-basarisizligi-ve-yasanan-hayal-kirikliklari/" title="Permalink to ABHaber-Analiz: “Eleştiri Zamanı” Türk Medyasının AB sürecinde başarısızlığı ve yaşanan hayal kırıklıkları!" rel="bookmark">ABHaber-Analiz: “Eleştiri Zamanı” Türk Medyasının AB sürecinde başarısızlığı ve yaşanan hayal kırıklıkları!</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/abhaber-analizbrexit-sonrasiturkiyedeki-tartismalara-ab-cephesinden-bakis/" title="Permalink to ABHaber-Analiz:Brexit ve sonrası&#8230; Türkiye&#8217;deki tartışmalara AB cephesinden bakış&#8230;" rel="bookmark">ABHaber-Analiz:Brexit ve sonrası&#8230; Türkiye&#8217;deki tartışmalara AB cephesinden bakış&#8230;</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><div class="box_outer widget_text"><div class="widget">			<div class="textwidget"><center><b>AB Haber TV</b><br><a href="http://www.youtube.com/user/ABHaberTV" target="_blank"><img src="http://www.abhaber.com/img/abhaber_tv_logo.png"></a><br><b>AB Malta Dönem Başkanlığı</b><br><a href="https://www.eu2017.mt/en/Pages/home.aspx" target="_blank"><img src="http://www.abhaber.com/wp-content/uploads/malta_donem.jpg"></a>
<br><br><b>Bağlantılar</b><br>
<a href="http://www.abgs.gov.tr" target="_blank">Avrupa Birliği Bakanlığı</a><br>
<a href="http://www.avrupa.info.tr" target="_blank">Avrupa Birliği Türkiye Delegasyonu</a><br>
<a href="http://www.europa.eu" target="_blank">Avrupa Birliği</a><br>
<a href="http://www.eucoordination.org" target="_blank">KKTC AB Koordinasyon Merkezi</a><br>
<a href="http://ec.europa.eu/cyprus/index_tr.htm" target="_blank">Avrupa Komisyonu Kıbrıs Temsilciliği</a><br></div>
		</div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="box_outer rpwe_widget recent-posts-extended"><div class="widget"><h3 class="widget_title">Görüş / Makaleler</h3><div class="wid_border"></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/bir-yil-sonra-turkiye-ab-anlasmasi/" title="Permalink to Bir Yıl Sonra Türkiye-AB Anlaşması" rel="bookmark">Bir Yıl Sonra Türkiye-AB Anlaşması</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/ab-60-yasinda-basarilar-sorunlar/" title="Permalink to AB 60 Yaşında: Başarılar, Sorunlar" rel="bookmark">AB 60 Yaşında: Başarılar, Sorunlar</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/avrupa-olmayacak-bir-dua/" title="Permalink to Avrupa: Olmayacak bir dua&#8230;" rel="bookmark">Avrupa: Olmayacak bir dua&#8230;</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/turkiyenin-yeni-ab-nato-ekseni-kibris-icin-ne-demek-2/" title="Permalink to Türkiye&#8217;nin yeni AB-NATO ekseni Kıbrıs için ne demek?" rel="bookmark">Türkiye&#8217;nin yeni AB-NATO ekseni Kıbrıs için ne demek?</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/avrupa-projesi-ve-reform-arayisi/" title="Permalink to Avrupa projesi ve reform arayışı" rel="bookmark">Avrupa projesi ve reform arayışı</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/kibrista-gorusmelere-devam-mi/" title="Permalink to Kıbrıs&#8217;ta görüşmelere devam mı?" rel="bookmark">Kıbrıs&#8217;ta görüşmelere devam mı?</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/kibris-da-muzakereler-enosis-golgesinde-basliyor-rum-tarafi-siyaseti-ilmik-gibi-isliyor/" title="Permalink to Kıbrıs da müzakereler Enosis gölgesinde başlıyor&#8230;Rum tarafı siyaseti ilmik gibi işliyor" rel="bookmark">Kıbrıs da müzakereler Enosis gölgesinde başlıyor&#8230;Rum tarafı siyaseti ilmik gibi işliyor</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/59121-2/" title="Permalink to Çılgınlığın zirvesi&#8230; Trump,Merkel&#8217;i uğurladıktan hemen sonra Twitter hesabı üzerinden konuğu hakkında söylemediğini bırakmadı" rel="bookmark">Çılgınlığın zirvesi&#8230; Trump,Merkel&#8217;i uğurladıktan hemen sonra Twitter hesabı üzerinden konuğu hakkında söylemediğini bırakmadı</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/ab-erdogana-karsi-sessiz-utandirici-suskunluk/" title="Permalink to AB Erdoğan&#8217;a karşı sessiz&#8230;Utandırıcı suskunluk" rel="bookmark">AB Erdoğan&#8217;a karşı sessiz&#8230;Utandırıcı suskunluk</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/kibris-muzakereleri-gorelim-uyanalim-ve-isimize-bakalim/" title="Permalink to Kıbrıs müzakereleri&#8230;Görelim, uyanalım ve işimize bakalım" rel="bookmark">Kıbrıs müzakereleri&#8230;Görelim, uyanalım ve işimize bakalım</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div>	            </aside> <!--End Sidebar-->
                </div> <!--End Container-->
  </div> <!--End Inner-->
<footer id="footer">
    <div class="footer_wrap">
        <div class="foot_border"></div>
    <div class="inner">
 	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        </div> <!--End Inner-->
    </div> <!--footer wrap-->
</footer> <!--End Footer-->
<div class="bottom_bar">
    <div class="inner">

            <ul class="social_icons">
                    <li class="twitter"><a href="https://twitter.com/abhaber">twitter</a></li>
        
        
        
        
                             <li class="rss"><a href="http://www.abhaber.com/feed/">rss</a></li>
        
        
        
        

        
        
        
        
    </ul>    </div> <!--End Inner-->
</div> <!--end bottom Bar-->
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/builder/js_composer/assets/js_composer_front.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</div> <!--End Fixed-->
<div class="scrollTo_top">
    <a title="Scroll to top" href="http://gamehour.org">
    	    <img src="http://www.abhaber.com/wp-content/themes/abhaber2014/images/up.png" alt="Scroll to top">
        </a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38878351-1', 'abhaber.com');
  ga('send', 'pageview');

</script>
</body>
</html>
