<!DOCTYPE html>
<html lang="tr-TR">
<head>
<title>Eide ve Spehar Birleşmiş Milletler Güvenlik Konseyi’ne Kıbrıs müzakereleriyle ilgili bilgi verdi (görüntülü haber-english)  &#8211;  AB Haber</title>
<meta charset="UTF-8" />

<meta name="description" content="" />
<meta name="keywords" content="," /><!--End Meta Tags For SEO-->
<meta property="og:title" content="Eide ve Spehar Birleşmiş Milletler Güvenlik Konseyi’ne Kıbrıs müzakereleriyle ilgili bilgi verdi (görüntülü haber-english)  "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.abhaber.com/56387-2/"/>
<meta property="og:image" content="http://www.abhaber.com/wp-content/uploads/2014/04/birlesmis-milletler02.jpg"/>
<meta property="og:description" content=""/>
<meta property="og:site_name" content="AB Haber"/>
<link href='http://fonts.googleapis.com/css?family=Play:400,700' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="http://www.abhaber.com/wp-content/themes/abhaber2014/style.css" />

 
<link href='http://www.abhaber.com/wp-content/themes/abhaber2014/responsive.css' rel='stylesheet' type='text/css'>
<!-- Custom favicon -->
<link rel="shortcut icon" href="" />

<!-- feeds, pingback -->
  <link rel="alternate" type="application/rss+xml" title="AB Haber RSS Feed" href="http://www.abhaber.com/feed/" />
  <link rel="pingback" href="http://www.abhaber.com/xmlrpc.php" />
  <link rel="author" href="">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AB Haber &raquo; Eide ve Spehar Birleşmiş Milletler Güvenlik Konseyi’ne Kıbrıs müzakereleriyle ilgili bilgi verdi (görüntülü haber-english) yorum beslemesi" href="http://www.abhaber.com/56387-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.abhaber.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://www.abhaber.com/wp-content/themes/abhaber2014/builder/js_composer/assets/bootstrap/css/bootstrap.css?ver=3.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.abhaber.com/wp-content/themes/abhaber2014/builder/js_composer/assets/css/js_composer_front.css?ver=3.3.3' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.abhaber.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/jquery.cycle.all.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/jquery.tools.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/jquery.cookie.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/jquery.jplayer.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/effects.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/jquery.tweet.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/jquery.prettyPhoto.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/jquery.tipsy.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/jquery.fitvids.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/jquery.li-scroller.1.0.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://www.abhaber.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.abhaber.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.abhaber.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Avro Bölgesi&#8217;nde iç borçlanma oranı %90,1 oldu' href='http://www.abhaber.com/avro-bolgesinde-ic-borclanma-orani-%901-oldu/' />
<link rel='next' title='Büyükelçi Kanbay:&#8221;Yunanistan Başbakanı Çipras, Kıbrıs’a gelen bir katilin 1950’li yıllardan itibaren bu adada nasıl cinayetler işlediğini hatırlamıyor”' href='http://www.abhaber.com/56390-2/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.abhaber.com/56387-2/" />
<link rel='shortlink' href='http://www.abhaber.com/?p=56387' />
<link rel="alternate" type="application/json+oembed" href="http://www.abhaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abhaber.com%2F56387-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.abhaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abhaber.com%2F56387-2%2F&#038;format=xml" />
<style type="text/css">
					.wp_social_single_share_wrapper {
						background: #F4F4F4;border: 1px solid #EBEBEB;margin-bottom: 6px;margin-top: 6px;overflow: hidden;height: 62px;padding: 10px;
					}
					.wpsh_item {
						float: left;margin-right: 10px;
					}
					.wp_social_share_cat_wrapper {
						width: 55px;float: right;background: #F4F4F4;text-align: center;padding: 5px 3px;border: 1px solid #EBEBEB;margin-top: 0;
					}
					.wpsh_cat_item {
						margin: auto;margin-bottom: 8px;
					}
				 </style>
    <!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE 8]>
<style>
    ul.slider_nav li {
	width: 74px;
    }
</style>
<![endif]-->
<!--[if ie]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 
<script>
jQuery(document).ready(function($) {
       // remove empty p
$('p')
    .filter(function() {
        return $.trim($(this).text()) === '' && $(this).children().length == 0
    })
    .remove()
//remove &nbsp
$(".one_half, .one_third, .two_third, three_fourth, .two_fourth, .one_fourth, .one_fifth, .two_fifth, .three_fifth, .four_fifth, .one_sixth, .two_sixth, .three_sixth, .four_sixth, .five_sixth").each(function() {
    var $this = $(this);
    $this.html($this.html().replace(/&nbsp;/g, ''));
});

});
</script><style type="text/css">
body {
background-repeat:repeat;
background-attachment: scroll;
 
font-size:12px;
font-family:arial;
font-weight: Normal;
}

.single_article_content h1 {
font-size:36px;
font-weight: Normal;
font-family:arial;
}

.single_article_content h2 {
font-size:30px;
font-weight: Normal;
font-family:arial;
}

.single_article_content h3 {
font-size:24px;
font-weight: Normal;
font-family:arial;
}

.single_article_content h4 {
font-size:18px;
font-weight: Normal;
font-family:arial;
}

.single_article_content h5 {
font-size:14px;
font-weight: Normal;
font-family:arial;
}

.single_article_content h6 {
font-size:12px;
font-weight: Normal;
font-family:arial;
}

/*----------------------------------
 *          Main font
 ----------------------------------*/
#navigation ul.nav > li a , .slider_items .slider_caption h2, .slider_items .slider_caption h2 a, .lates_video_news .widget_title, .news_box .news_box_heading h2, .sidebar .widget .widget_title, .sidebar .widget input.sb, #footer .widget .widget_title, .cat_title, .tabbed_widget ul.tabbed_nav li a, .mom_social_counter .sc_item .social_box span, ul#ticker01 li a, #crumbs {
font-family: !important;
}
/*******************************************************************
 *      Colors Start Here 
 *****************************************************************/
/*    Alert Bar   */
.top_alert {
background-repeat:no-repeat;
background-attachment: scroll;
 
}
/*    Topbar & bottombar     */
.top_bar, .top_bar ul.top_nav li ul, .bottom_bar {
background-repeat:no-repeat;
background-attachment: scroll;
 
}
/*  Header  */
#header {
background-repeat:repeat;
background-attachment: scroll;
 
}

/*      Navigation      */
#navigation .nav_wrap {
background-repeat:repeat;
background-attachment: scroll;
 
}
#navigation ul.nav li ul li a:hover {
color:;
background-repeat:repeat;
background-attachment: scroll;
 
}
/*     Feature      */
/*     Widgets  */
.sidebar .widget, .lates_video_news, .news_box, .cat_article, .ticker_widget, .news_boxes_tabs {
}
.sidebar .widget .widget_title, .lates_video_news .widget_title, .news_boxes_tabs ul.custom_tabs {
}
/*  NewsBox */

/* News Ticker */
.ticker_widget {
}
ul#ticker01 li a, ul#ticker01 li {
font-size:13px;
font-weight: Normal;
}

/* News Ticker */
/*----------------------------------
 *          review
 ----------------------------------*/

/*----------------------------------
 *          end review
 ----------------------------------*/
.fixed {
width:1012px;
margin:0 auto;
-webkit-box-shadow: 0px 0px 5px 0px rgba(0, 0, 0, 0.2);
-moz-box-shadow: 0px 0px 5px 0px rgba(0, 0, 0, 0.2);
box-shadow: 0px 0px 5px 0px rgba(0, 0, 0, 0.2);
margin-bottom:20px;
background:#fff;
}
    #navigation {
	width: 1012px !important;
    }

#full_bg {
position:fixed;
left:0;
top:0;
z-index:-1;
min-width:100%;
min-height:100%;
}
 
@media only screen and (min-width: 768px) and (max-width: 989px) {
    .fixed, #navigation {
        width: 681px !important;
    }
}
@media only screen and (min-width: 480px) and (max-width: 767px) {
       .fixed, #navigation {
        width: 470px !important;
       }
}
@media only screen and (min-width: 320px) and (max-width: 479px) {
        .fixed, #navigation {
        width: 310px !important;
       }
}



 
@media only screen and (min-width: 768px) and (max-width: 989px) {
    }
@media only screen and (min-width: 480px) and (max-width: 767px) {
       
}
@media only screen and (min-width: 320px) and (max-width: 479px) {
       }

</style></head>
<body>
                    <div class="fixed">
	<div id="header_wrap">
<div id="top" class="top_bar">
    <div class="inner">
     			     			                    <div class="mobileTopMenu_wrap">
       </div>
          
            <div class="search_box">
        <form method="get" action="http://www.abhaber.com">
<input type="submit" class="sb" value="Search" />
<input type="text" class="sf" value="Arama yap ..." name="s" onfocus="if(this.value == 'Arama yap ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama yap ...';}" />
</form>    </div> <!--Search Box-->
	    </div> <!--End Inner-->
</div> <!--End Topbar-->

<header id="header">
    <div class="top_line"></div>
<div class="inner">
    <div class="logo">
<a href="http://www.abhaber.com">
		<img src="http://www.abhaber.com/wp-content/uploads/2014/04/abhaberlogoyeni.png" alt="AB Haber" />
	</a>
    </div> <!--End Logo--><img src="http://www.abhaber.com/img/euturkeynews.png" align="right">
        </div> <!--Inner-->
</header> <!--End Header-->
	</div> <!--End Header Wrap-->
<nav id="navigation">
    <div class="nav_wrap">
    <div class="inner">
     			     <ul id="menu-ab-haber" class="nav"><li id="menu-item-72" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a title="home" href="http://www.abhaber.com">AB Haber</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://www.abhaber.com/category/haberler/">Haberler</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="http://www.abhaber.com/category/ozel-haberler/">Özel Haberler</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="http://www.abhaber.com/medya/">Medya</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="http://www.abhaber.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="http://www.abhaber.com/yasal-uyari/">Yasal Uyarı</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="http://www.abhaber.com/arsiv/">Arşiv</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.abhaber.com/kunye/">Künye</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://www.abhaber.com/iletisim/">İletişim</a></li>
</ul>			          <div class="mobileMainMenu_wrap">
 <div id="mobile_menu_secondary" class="menu-ab-haber-container"><select class="mobileMainMenu" id="mobileMainMenu" name="mobileMainMenu" onchange="location.href = document.getElementById('mobileMainMenu').value;"><option selected="selected" value=""> Go To... </option><option value="http://www.abhaber.com" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72">AB Haber</option><option value="http://www.abhaber.com/category/haberler/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264">Haberler</option><option value="http://www.abhaber.com/category/ozel-haberler/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265">Özel Haberler</option><option value="http://www.abhaber.com/medya/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70">Medya</option><option value="http://www.abhaber.com/hakkimizda/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71">Hakkımızda</option><option value="http://www.abhaber.com/yasal-uyari/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197">Yasal Uyarı</option><option value="http://www.abhaber.com/arsiv/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201">Arşiv</option><option value="http://www.abhaber.com/kunye/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202">Künye</option><option value="http://www.abhaber.com/iletisim/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67">İletişim</option></select></div>     </div>
   </div> <!--Inner-->
    </div> <!--End Nav Wrap-->
</nav> <!--End Navigation-->
    <div style="display: none;">
<div itemscope itemtype="http://data-vocabulary.org/Review">
    <span itemprop="itemreviewed">Eide ve Spehar Birleşmiş Milletler Güvenlik Konseyi’ne Kıbrıs müzakereleriyle ilgili bilgi verdi (görüntülü haber-english)</span>
    Reviewed by <span itemprop="reviewer">Momizat</span> on
    <time itemprop="dtreviewed" datetime="2017-01-24T13:59:53+00:00">Oca 24</time>.
    <span itemprop="summary">Birleşmiş Milletler Genel Sekreteri’nin Kıbrıs Özel Danışmanı Espen Barth Eide ile Genel Sekreteri’n Kıbrıs Özel Temsilcisi ve Kıbrıs’taki BM Barış Gücü Misyon</span>
    <span itemprop="description">Birleşmiş Milletler Genel Sekreteri’nin Kıbrıs Özel Danışmanı Espen Barth Eide ile Genel Sekreteri’n Kıbrıs Özel Temsilcisi ve Kıbrıs’taki BM Barış Gücü Misyon</span>
    Rating: <span itemprop="rating">0</span>
  </div>
</div>
<div class="inner">
    <div class="container">
    <div class="main">
	<div id="crumbs">Buradasınız: <a href="http://www.abhaber.com">AB Haber</a> <span class='delimiter'>&raquo;</span> <a href="http://www.abhaber.com/category/manset/">Manşet</a> <span class='delimiter'>&raquo;</span> <span class="current">Eide ve Spehar Birleşmiş Milletler Güvenlik Konseyi’ne Kıbrıs müzakereleriyle ilgili bilgi verdi (görüntülü haber-english)</span></div>	<div class="box_outer">
    <article class="cat_article">
    
    <h1 class="cat_article_title">Eide ve Spehar Birleşmiş Milletler Güvenlik Konseyi’ne Kıbrıs müzakereleriyle ilgili bilgi verdi (görüntülü haber-english)</h1>
 	    <div class="article_meta">

 		       <span class="meta_date">Haber Tarihi::  <strong>24 Ocak 2017</strong></span>
         <a href="http://www.abhaber.com/56387-2/print/" title="Bu haberi yazdır" rel="nofollow"><img class="WP-PrintIcon" src="http://www.abhaber.com/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Bu haberi yazdır" title="Bu haberi yazdır" style="border: 0px;" /></a>&nbsp;<a href="http://www.abhaber.com/56387-2/print/" title="Bu haberi yazdır" rel="nofollow">Bu haberi yazdır</a>
		    </div> <!--article meta-->
	    <div id="article_content" class="single_article_content">
   					        <p>Birleşmiş Milletler Genel Sekreteri’nin Kıbrıs Özel Danışmanı Espen Barth Eide ile Genel Sekreteri’n Kıbrıs Özel Temsilcisi ve Kıbrıs’taki BM Barış Gücü Misyon Şefi Elizabeth Spehar, Birleşmiş Milletler Güvenlik Konseyi’ne (BMGK) bilgi verdi.</p>
<p>Güvenlik Konseyi’nin ocak ayı Dönem Başkanı İsveç’in BM Daimi Temsilcisi Olof Skoog’un başkanlığındaki kapalı oturumda, Konsey üyeleri tarafından Kıbrıs’taki tarihi fırsatın değerlendirilmesi gerektiği belirtildi.</p>
<p>Oturum sonrası açıklama yapan Skoog, BMGK üyelerinin son gelişmelerden, “Güvenlik ve Garantiler” başlığının ilk defa Cenevre’deki müzakerelerde ele alınmasından memnuniyet duyduğunu bildirdi.<br />
Konsey üyelerin, tüm taraflara müzakerelerde katedilen ilerlemeyi ve fırsatı değerlendirme çağrısı yaptığını belirten Skoog, BMGK’nın Kıbrıs’taki her iki liderin kararlı ve cesur liderliğini övgüyle karşıladığını söyledi.<br />
Büyükelçi Skoog ayrıca BM’nin sürece kritik desteğini sürdüreceğini, Eide ve Spehar’ın müzakerelerdeki aktif rolünü kolaylaştıracaklarını kaydetti.</p>
<p>BMGK üyelerinin, Kıbrıs’taki BM Barış Gücü’nün görev süresinin uzatılması dahil olmak üzere, iki tarafa da “yerleşim anlaşması”na varılması konusunda destek sözünü yinelediklerini ifade eden Skoog, taraflara “Birleşmiş Kıbrıs” konusundaki tarihi anlaşmayı teminat altına almaları çağrısı yaptı.<br />
Birleşmiş Milletler Genel Sekreteri’nin Kıbrıs Özel Danışmanı Espen Barth Eide ise Kıbrıs barış görüşmelerindeki ivmenin devam ettiğini ancak kilit sorunların çözümünün zor olduğunu söyledi.<br />
Kilit sorunların “yerleşim ve güvenlik garantileri” olduğuna işaret eden Eide; “Bir toplum Türk askerinin varlığını çözümün parçası olarak görürken, diğeri sorunun bir parçası olarak görüyor.” diye konuştu.<br />
Eide, müzakereler için zaman dilimi belirlenmediğini dile getirerek Kıbrıs’ta tarafların dışındaki oyuncuların da müzakerelerde ivme kazanıldığı konusunda hemfikir olduğunu ifade etti.<br />
Çözüm açısından zamanlamanın çok uygun olduğuna işarete den Eide; “Çok büyük olmayan bir fırsat penceresi var. Kolay mı? Hayır.” ifadesini kullandı.</p>
<p>http://webtv.un.org/media/media-stakeouts/watch/sc-president-olof-skoog-sweden-espen-barth-eide-elizabeth-spehar-on-cyprus-security-council-media-stakeout-23-january-2017/5294007397001</p>
<blockquote class="twitter-tweet" data-width="500">
<p lang="en" dir="ltr">Latest on <a href="https://twitter.com/hashtag/CyprusTalks?src=hash">#CyprusTalks</a> by <a href="https://twitter.com/hashtag/SwedeninUNSC?src=hash">#SwedeninUNSC</a> <a href="https://twitter.com/EspenBarthEide">@EspenBarthEide</a> &amp; <a href="https://twitter.com/UN_CYPRUS">@UN_Cyprus</a> Chief, Spehar. <a href="https://twitter.com/SwedenUN">@SwedenUN</a> Watch Full Presser→ <a href="https://t.co/DdP7bjQSD1">https://t.co/DdP7bjQSD1</a> <a href="https://t.co/9OgrMW0A0y">pic.twitter.com/9OgrMW0A0y</a></p>
<p>&mdash; UN Web TV (@UNwebcast) <a href="https://twitter.com/UNwebcast/status/823662605155778561">January 23, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
		<div class="clear"></div>
	 
    </div> <!--Single Article content-->
		
        <div class="single_share">
		                    <div class="single_sh_twitter sh_item">
                <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.abhaber.com/56387-2/" data-count="vertical" data-lang="en">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
            </div> <!--Twitter Button-->

		            <div class="single_sh_gplus sh_item">
<!-- Place this tag where you want the +1 button to render -->
<div class="g-plusone" data-size="tall" data-href="http://www.abhaber.com/56387-2/"></div>
    </div> <!--google plus Button-->
    
            <div class="single_sh_facebook sh_item">
                <iframe src="//www.facebook.com/plugins/like.php?locale=en_US&href=http://www.abhaber.com/56387-2/&amp;send=false&amp;layout=box_count&amp;width=48&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:48px; height:62px;" allowTransparency="true"></iframe>
            </div> <!--facebook Button-->

            <div class="single_sh_facebook sh_item">
<a name="fb_share" type="box_count" expr:share_url='http://www.abhaber.com/56387-2/' href="http://www.facebook.com/sharer.php">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
            </div> <!--facebook Button-->


            <div class="single_sh_linkedin sh_item">
<script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-url="http://www.abhaber.com/56387-2/" data-counter="top"></script>
	    </div> <!--linkedin Button-->




    </div> <!--single Share-->		
    <div class="dots"></div>
     	     		        <h4 class="related_box_title">Bu haberi okuyanlar bunları da okudu</h4>
    <div class="related_box">
	<ul class="default">
    	                       <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.abhaber.com/56401-2/">
   	    		            		    			<img src="http://www.abhaber.com/wp-content/uploads/euandukflags-150x82-126x82.jpg"  alt="İngiltere&#8217;de Yüksek Mahkeme&#8217;den Brexit müzakereleri için &#8216;Parlamento onayı&#8217; şartı&#8230;50.Madde:Brexit süreci nasıl başlayacak (infografik)" title="İngiltere&#8217;de Yüksek Mahkeme&#8217;den Brexit müzakereleri için &#8216;Parlamento onayı&#8217; şartı&#8230;50.Madde:Brexit süreci nasıl başlayacak (infografik)" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.abhaber.com/56401-2/">İngiltere&#8217;de Yüksek Mahkeme&#8217;den Brexit müzakereleri için &#8216;Parlamento onayı&#8217; şartı&#8230;50.Madde:Brexit süreci nasıl başlayacak (infografik)</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.abhaber.com/abde-2016da-turizm-infografik-english/">
   	    		            		    			<img src="http://www.abhaber.com/wp-content/uploads/eurpe_flg-150x83-126x83.jpg"  alt="AB&#8217;de 2016&#8217;da turizm&#8230; (infografik-english)" title="AB&#8217;de 2016&#8217;da turizm&#8230; (infografik-english)" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.abhaber.com/abde-2016da-turizm-infografik-english/">AB&#8217;de 2016&#8217;da turizm&#8230; (infografik-english)</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.abhaber.com/ukrayna-krizi-sonrasi-rusya-ve-bati-english/">
   	    		            		    			<img src="http://www.abhaber.com/wp-content/uploads/eueuflagss_s-150x82-126x82.jpg"  alt="Ukrayna krizi sonrası Rusya ve Batı (english)" title="Ukrayna krizi sonrası Rusya ve Batı (english)" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.abhaber.com/ukrayna-krizi-sonrasi-rusya-ve-bati-english/">Ukrayna krizi sonrası Rusya ve Batı (english)</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
		    	<div class="related_image">
		<a href="http://www.abhaber.com/56351-2/">
   	    		            		    			<img src="http://www.abhaber.com/wp-content/uploads/eubelgap_615-150x83-126x83.jpg"  alt="Avrupa Parlamentosu Sosyalist Grubu:Anayasa değişiklik maddeleri demokratik dengenin erozyonuna yol açar (english)" title="Avrupa Parlamentosu Sosyalist Grubu:Anayasa değişiklik maddeleri demokratik dengenin erozyonuna yol açar (english)" />
		    		
		</a>

	</div> <!--Related Image-->
		
             <h3><a href="http://www.abhaber.com/56351-2/">Avrupa Parlamentosu Sosyalist Grubu:Anayasa değişiklik maddeleri demokratik dengenin erozyonuna yol açar (english)</a></h3>

    </li>
     <!--End Related Style-->
                                                 
	         	    	</ul>
    </div> <!--Related Box-->
     <!--Related Enable-->
        </article> <!--End Single Article-->
	</div><!--Box outer-->
            </div> <!--End Main-->
        <aside class="sidebar">
	 	                 <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="box_outer rpwe_widget recent-posts-extended"><div class="widget"><h3 class="widget_title">Yorum Analiz</h3><div class="wid_border"></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/53592-2/" title="Permalink to ABHaber-Analiz:Avrupa Parlamentosu’nun bloke olmuş müzakere sürecini tekrar bloke etmesi ve süreçte yapılan yanlış ve hatalarda ısrar etmek&#8230;" rel="bookmark">ABHaber-Analiz:Avrupa Parlamentosu’nun bloke olmuş müzakere sürecini tekrar bloke etmesi ve süreçte yapılan yanlış ve hatalarda ısrar etmek&#8230;</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/52901-2/" title="Permalink to ABHaber’in (Türkiye-AB  ilişkileri) 2014’te gündeme getirdiği önerileri Marc Pierini yeni dile getirdi" rel="bookmark">ABHaber’in (Türkiye-AB  ilişkileri) 2014’te gündeme getirdiği önerileri Marc Pierini yeni dile getirdi</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/abhaber-analizmont-pelerinden-cozum-cikar-mi/" title="Permalink to ABHaber-Analiz:Mont Pelerin’den çözüm çıkar mı?" rel="bookmark">ABHaber-Analiz:Mont Pelerin’den çözüm çıkar mı?</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/abhaber-analizkibrista-cozum-mumkun-mu/" title="Permalink to ABHaber-Analiz:Kıbrıs’ta çözüm mümkün mü?" rel="bookmark">ABHaber-Analiz:Kıbrıs’ta çözüm mümkün mü?</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/abnin-gocmenlere-yonelik-politikalarini-etkileyen-faktorler/" title="Permalink to AB&#8217;nin göçmenlere yönelik politikalarını etkileyen faktörler" rel="bookmark">AB&#8217;nin göçmenlere yönelik politikalarını etkileyen faktörler</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/secilmis-avrupa-ulkeleri-ve-turkiyede-gocmenlerin-siyasal-katilimi/" title="Permalink to Seçilmiş Avrupa Ülkeleri ve Türkiye’de Göçmenlerin Siyasal Katılımı" rel="bookmark">Seçilmiş Avrupa Ülkeleri ve Türkiye’de Göçmenlerin Siyasal Katılımı</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/abhaber-analiz-elestiri-zamani-turk-medyasinin-ab-surecinde-basarisizligi-ve-yasanan-hayal-kirikliklari/" title="Permalink to ABHaber-Analiz: “Eleştiri Zamanı” Türk Medyasının AB sürecinde başarısızlığı ve yaşanan hayal kırıklıkları!" rel="bookmark">ABHaber-Analiz: “Eleştiri Zamanı” Türk Medyasının AB sürecinde başarısızlığı ve yaşanan hayal kırıklıkları!</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/abhaber-analizbrexit-sonrasiturkiyedeki-tartismalara-ab-cephesinden-bakis/" title="Permalink to ABHaber-Analiz:Brexit ve sonrası&#8230; Türkiye&#8217;deki tartışmalara AB cephesinden bakış&#8230;" rel="bookmark">ABHaber-Analiz:Brexit ve sonrası&#8230; Türkiye&#8217;deki tartışmalara AB cephesinden bakış&#8230;</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/abhaber-analizbrexit-olur-veya-olmaz-abdeki-mevcut-statukoyla-yola-devam-edilmesi-artik-cok-zor/" title="Permalink to ABHaber-Analiz:Brexit olur veya olmaz.AB’deki mevcut statükoyla yola devam edilmesi artık çok zor" rel="bookmark">ABHaber-Analiz:Brexit olur veya olmaz.AB’deki mevcut statükoyla yola devam edilmesi artık çok zor</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/abhaberden-omer-celik-ve-mehmet-simseke-acik-mektup/" title="Permalink to ABHaber’den Ömer Çelik ve Mehmet Şimşek’e açık mektup" rel="bookmark">ABHaber’den Ömer Çelik ve Mehmet Şimşek’e açık mektup</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><div class="box_outer widget_text"><div class="widget">			<div class="textwidget"><center><b>AB Haber TV</b><br><a href="http://www.youtube.com/user/ABHaberTV" target="_blank"><img src="http://www.abhaber.com/img/abhaber_tv_logo.png"></a><br><b>AB Malta Dönem Başkanlığı</b><br><a href="https://www.eu2017.mt/en/Pages/home.aspx" target="_blank"><img src="http://www.abhaber.com/wp-content/uploads/malta_donem.jpg"></a>
<br><br><b>Bağlantılar</b><br>
<a href="http://www.abgs.gov.tr" target="_blank">Avrupa Birliği Bakanlığı</a><br>
<a href="http://www.avrupa.info.tr" target="_blank">Avrupa Birliği Türkiye Delegasyonu</a><br>
<a href="http://www.europa.eu" target="_blank">Avrupa Birliği</a><br>
<a href="http://www.eucoordination.org" target="_blank">KKTC AB Koordinasyon Merkezi</a><br>
<a href="http://ec.europa.eu/cyprus/index_tr.htm" target="_blank">Avrupa Komisyonu Kıbrıs Temsilciliği</a><br></div>
		</div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="box_outer rpwe_widget recent-posts-extended"><div class="widget"><h3 class="widget_title">Görüş / Makaleler</h3><div class="wid_border"></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/istikrarsizlik-artarak-surecek-yeni-bir-uluslararasi-duzen-gerekli-english/" title="Permalink to İstikrarsızlık artarak sürecek, yeni bir uluslararası düzen gerekli (english)" rel="bookmark">İstikrarsızlık artarak sürecek, yeni bir uluslararası düzen gerekli (english)</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/abdnin-yeni-baskani-trump-kuresel-otoritenin-vedasi/" title="Permalink to ABD&#8217;nin yeni başkanı Trump&#8230;.Küresel otoritenin vedası" rel="bookmark">ABD&#8217;nin yeni başkanı Trump&#8230;.Küresel otoritenin vedası</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/kamuoyu-dis-politika-icin-ne-diyor/" title="Permalink to Kamuoyu dış politika için ne diyor?" rel="bookmark">Kamuoyu dış politika için ne diyor?</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/kibrista-cozum-ne-kadar-yakin-2/" title="Permalink to Kıbrıs’ta çözüm ne kadar yakın?" rel="bookmark">Kıbrıs’ta çözüm ne kadar yakın?</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/kibrista-aldigimiz-ders/" title="Permalink to Kıbrıs&#8217;ta aldığımız ders" rel="bookmark">Kıbrıs&#8217;ta aldığımız ders</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/kibriskartallar-sinek-avlamazlar/" title="Permalink to Kıbrıs:Kartallar sinek avlamazlar!" rel="bookmark">Kıbrıs:Kartallar sinek avlamazlar!</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/cenevre-kibriszirvesi-krizin-su-andaki-adi-belirsizlik/" title="Permalink to Cenevre Kıbrıs zirvesi&#8230;Krizin şu andaki adı: “Belirsizlik”" rel="bookmark">Cenevre Kıbrıs zirvesi&#8230;Krizin şu andaki adı: “Belirsizlik”</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/cenevre-notlari-mert-ozdag-referandum-tarihi-cikacak-beklentisi-asiri-yuksekti-bir-kibris-zirvesi-her-zamanki-gibi-yeni-bir-zirve-dogurdu-bircok-konuda-gorus-ayriligi-olmasina-ragmen-duru/" title="Permalink to Cenevre notları" rel="bookmark">Cenevre notları</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/rumlar-cozum-istiyor-mu/" title="Permalink to Rumlar çözüm istiyor mu?" rel="bookmark">Rumlar çözüm istiyor mu?</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.abhaber.com/cenevrede-ne-oldu/" title="Permalink to Cenevre’de ne oldu?" rel="bookmark">Cenevre’de ne oldu?</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div>	            </aside> <!--End Sidebar-->
                </div> <!--End Container-->
  </div> <!--End Inner-->
<footer id="footer">
    <div class="footer_wrap">
        <div class="foot_border"></div>
    <div class="inner">
 	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        </div> <!--End Inner-->
    </div> <!--footer wrap-->
</footer> <!--End Footer-->
<div class="bottom_bar">
    <div class="inner">

            <ul class="social_icons">
                    <li class="twitter"><a href="https://twitter.com/abhaber">twitter</a></li>
        
        
        
        
                             <li class="rss"><a href="http://www.abhaber.com/feed/">rss</a></li>
        
        
        
        

        
        
        
        
    </ul>    </div> <!--End Inner-->
</div> <!--end bottom Bar-->
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-content/themes/abhaber2014/builder/js_composer/assets/js_composer_front.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://www.abhaber.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
</div> <!--End Fixed-->
<div class="scrollTo_top">
    <a title="Scroll to top" href="http://gamehour.org">
    	    <img src="http://www.abhaber.com/wp-content/themes/abhaber2014/images/up.png" alt="Scroll to top">
        </a>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38878351-1', 'abhaber.com');
  ga('send', 'pageview');

</script>
</body>
</html>
